rcmodelisme

bon surf sur rcmodelisme:le guide du modelisme generaliste TT;PISTE;MT
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Sorti de galère !

Aller en bas 
AuteurMessage
Sacana
Admin
avatar

Nombre de messages : 289
Age : 29
Localisation : Aurillac, Cantal (15)
Date d'inscription : 15/04/2006

MessageSujet: Sorti de galère !   Lun 24 Avr - 23:16

Voila ce qui m'est arrivé :
J'ai voulu essayer de démarrer ma tuture tout a l'heure pour prendre ma revanche de la derniere fois (car elle avait pas démarrée). Donc la je met tout comme il faut et j'essai de démarrer ! Elle démarre mais cale ! Et sa pendant 2 ou 3 fois ! Apres j'avais beau donner des coups de tirettes, rien y faisait. Elle voulait rien comprendre.Et l'essence sortait pas le pot en état tres liquide, comme si elle était passé sans bruler dans la chambre. J'ai perdu 1 plein a tanter de la démarrer...Donc la j'avais deja mal au pouce a force de tirer ! Laughing Et puis alors quand elle a voulu démarrer, j'avais beau régler les vis du carbu mais rien y fesait elle calée...Je ressere de + en + la richesse et puis elle démarre, je la garde super accéléré pour ne pas qu'elle cale, et la je regle...Qu'est ce que j'en ai chi** pour la régler ! bounce j'avais beau ouvrir la richesse elle rester accéléré apres un coup d'accélérateur ! Mais en faite c'est parce que mon ralentit était trop haut ! Mais pour trouver le bon compromis entre le bon ralentit et la bonne richesse, et bien il faut en faire des calculs ! Non mais serieusement il me manque la vis de reprise (que je n'ai pas) pour régler cette phase d'accélération car je crois que a haut régime c'est elle qu'on regle. Une fois bien réglé ( apres 1heure d'acharnement sur la tirette) je l'essai vite fait sur route. Et la sa change tout la donne ! Depuis que je suis passé au 16% et avec ce pot, elle tourne 2 fois mieux(avec de bon réglage) la montée en régime est spectaculaire comparé a avant ! Je suis happy d'avoir passé du temps a la régler ! Sa en vaut la peine ! Sa a changer totalement mon XBG ! Une tres bonne fumée a l'accélération, un ralentit stable mais un peu bas ( si trop haut alors elle reste accéléré a la relache de l'accélérateur donc pas bon)
Et quand elle est bien chaude que j'ai tirée dedans, le ralentit redescend et elle hésite a caler ! normal ? Et essayer de la démarrer a chaud, c'est presque imossible ! Pourquoi ?
Merci si vous avez tout lu ! Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/lionel15/
yoh
bon posteur
avatar

Nombre de messages : 166
Localisation : dans le 24 près de Périgueux
Date d'inscription : 15/04/2006

MessageSujet: Re: Sorti de galère !   Mar 25 Avr - 0:04

quand tu essai de la démarrer a chaud est-ce que tu as beaucoup moins de compression qu'a froid ? car si c'est le cas tu as peu être un moteur qui comence a monter quelque signe de fatigue ou alors ta durite de pressu qui est trop courte.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sacana
Admin
avatar

Nombre de messages : 289
Age : 29
Localisation : Aurillac, Cantal (15)
Date d'inscription : 15/04/2006

MessageSujet: Re: Sorti de galère !   Mar 25 Avr - 0:07

Ma durite de préssu fait environ 30 cm... J'ai peut etre un peu moins de compression mais c'est un peu normal quand meme.Il ne peut pas y avoir autant de compression a frois qu'a chaud. si ? Sinon il n'a que 3 litres...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/lionel15/
yoh
bon posteur
avatar

Nombre de messages : 166
Localisation : dans le 24 près de Périgueux
Date d'inscription : 15/04/2006

MessageSujet: Re: Sorti de galère !   Mar 25 Avr - 0:22

bon alors j'ai faut sur toute la ligne là je suis désolé je vois pas trop d'où ça pourais venir voilà en espérant que d'autres pourront trouver la solution a ton problème
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sacana
Admin
avatar

Nombre de messages : 289
Age : 29
Localisation : Aurillac, Cantal (15)
Date d'inscription : 15/04/2006

MessageSujet: Re: Sorti de galère !   Mar 25 Avr - 19:14

Aujourd'hui elle a démarré sans trop broncher.Je pense que mes réglages sont a peu pres correct.Il y a juste un truc , c'est que quand je tire bien dedans le ralentit devient bas (voir elle cale si j'accelere pas) et quand j'accélere elle parait un peu trop gras mais une fois passé ce cap elle prend ses tours normal(une fois que j'ai tiré dedans uniquement).
Voila
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/lionel15/
radja
espoir du forum
avatar

Nombre de messages : 51
Localisation : Quelque part entre le réel et le rêve
Date d'inscription : 15/04/2006

MessageSujet: Re: Sorti de galère !   Mar 25 Avr - 19:53

ressère un poil ta richesse (1/8E par 1/8E) mais fait ça moteur chaud sinon ça servira à rien.il vaut mieux un ralentit qui tombe très bas plutôt qu'une voiture qui reste accélérée.
Enfin après avoir resseré ça devrait être mieux.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sacana
Admin
avatar

Nombre de messages : 289
Age : 29
Localisation : Aurillac, Cantal (15)
Date d'inscription : 15/04/2006

MessageSujet: Re: Sorti de galère !   Mar 25 Avr - 20:18

Oui je regle ma richesse 1/8 de tour par 1/8 ! Et si je resser ma richesse ma voiture va rester accéléré apres que j'ai lacher l'accélérateur... Il faut que je vérifie sa.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/lionel15/
Bleez
espoir du forum
avatar

Nombre de messages : 20
Localisation : Ligue 4
Date d'inscription : 14/05/2006

MessageSujet: ...   Dim 14 Mai - 22:53

Essais de toujours demaré ta voiture sur un banc de démarrage les voitures sont plus souple au niveau du moteur que a la tirr study ete .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gael
Admin
avatar

Nombre de messages : 136
Age : 28
Localisation : lorraine
Date d'inscription : 15/04/2006

MessageSujet: Re: Sorti de galère !   Lun 15 Mai - 2:44

tu dois avoir une prise d'air dans ton moteur verifie:
*le join du pointeau
*si ton carburateur est bien fixer au moteur
*si tu na pas une prise d'air entre la culasse et le cylyndre,dans ce cas change les 2 join de dilatation et les vis de culasse par la meme ocasion
*regarde si une de tes durite nes pas percée

je pensse que c'est tes join de dilatation si tu a deja demonter ta culasse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://modelisme.forumpro.fr
Contenu sponsorisé




MessageSujet: Re: Sorti de galère !   

Revenir en haut Aller en bas
 
Sorti de galère !
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
rcmodelisme :: les PISTES :: piste 1/10eme-
Sauter vers: