rcmodelisme

bon surf sur rcmodelisme:le guide du modelisme generaliste TT;PISTE;MT
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème au premier Rodage

Aller en bas 
AuteurMessage
Mr.Fire
new membre


Nombre de messages : 1
Date d'inscription : 05/04/2015

MessageSujet: Problème au premier Rodage   Dim 5 Avr - 20:56

Bonjour
J'ai récemment acheter une voiture RC Thermique Rebel S8 LRP : http://modelisme.forumpro.fr/post?f=1&mode=newtopic

N'y connaissant rien en voiture rc thermique, j'ai donc regarder des vidéos pour savoir comment bien la démarrer, la stopper et comment faire le rodage.

J'ai donc parrainer ma télécommande, remplit de réservoir, tournée la vis de richesse d'un huitième de tour vers la gauche (plus d'essence) et lancée le moteur.

J'ai donc attendue que le réservoir se vide sauf que, quand le réservoir se vida, le moteur s'emballe tellement vite que je ne sais pas si c'est moi qui l'ai stopper avec le chiffon au bout du pot ou si elle c'est arrêter toute seul.

Depuis se matin je n'ose pas la relancer par peur que le moteur se remballe de nouveau
J'aimerais donc qu'on m'explique pourquoi elle s'emballe et savoir comment bien la régler pour m'en servir correctement

Merci de votre attention portée sur se sujet et j'attend donc vos réponses :3
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème au premier Rodage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de premier plan
» Problème Rendu sous Adobe Pr cs4
» Problème keyframe adobe premiere !!
» [AIDE] problème de demarrage HTC sensation ?
» Problème avec la numérotation des pages dans Indesign

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
rcmodelisme :: les TT :: TT 1/8 eme-
Sauter vers: