rcmodelisme

bon surf sur rcmodelisme:le guide du modelisme generaliste TT;PISTE;MT
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Mon HPI et mon souci

Aller en bas 
AuteurMessage
sheppard
new membre
avatar

Nombre de messages : 1
Age : 37
Date d'inscription : 17/09/2007

MessageSujet: Mon HPI et mon souci   Lun 17 Sep - 13:33

Bonjour,
Je me présente Sheppard sur le forum mais JC dans la réalité.
J'ai 27 ans, j'habite dans le nord.
Je posséde une Kyosho Thermique et une HPI RS4 Pro2.
C'est cette dernière que je vais vous présenter.
Je n'ai pas trouvé de rubrique piste électrique alors je met mon post ici.

- Chassis entièrement en carbone
- Transmission entièrement sur roulements à billes
- Quatres roues motrices par courroies crantées
- Quatres cardans MIP
- Différentiel à billes
- Suspensions Av/Ar en doubles triangulations,triangles supérieurs réglables
- Amortisseurs Av/Ar hydrauliques à volume constant avec différents pistons et réglable en hauteur et en duretée
- Télécommande Graupner XR-6 Race Microcomputer System
- Servo Graupner C507
- Variateur LRP IPC V6
- Recepteur Novak XXL
- Moteur Team Orion Super Touring
Voilà pour la fiche technique.

Place aux tofs:










Voici mes ensembles de roues:
- jantes HPI grand format chromée avec pneu HPI piste
- jantes HPI grand format grise avec pneu HPI piste
- jantes HPI taille standart pour 1/10ème avec pneu HPI piste
- jantes Kyosho taille standart pour 1/10ème avec pneu HPI pluie
- jantes Kyosho taille standart pour 1/10ème avec pneu Kyosho tout terrain


Voici le chassis monté avec les jantes HPI grand format chromée avec pneu HPI piste






Voici une vue d'ensemble de mes coques, tous de marque HPI:


La Chrysler Viper (sans l'aileron)






La Corvette C5R






L'Audi TT






L'Audi A4






Et enfin le pick-up Chevrolet Sylverado












Voilà je viens de changer mon servo de direction Graupner pour un modéle avec plus de couple.Hors depuis que je l'ai changé, quand j'allume ma RC, une fois sur deux la direction tourne à gauche à fond et le variateur ne sallume pas.J'ai changer l'interrupteur mais rien ne change.
Ma RC est une HPI RS4 Pro2, avec variateur LRP IPC V6 et récepteur Novak XXL.
Est ce que quelqu'un peut m'aider?
Merci d'avance.

Voilà @+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.vts-dream.skyblog.com
 
Mon HPI et mon souci
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
rcmodelisme :: les PISTES :: piste 1/10eme-
Sauter vers: